Citroshop

Forum technique traitant de la citroën 2cv , recherche de pièces d'occasion . Des passionnés au service des passionnés


en panne...

Partagez
avatar
Jean-Michel B.

Messages : 64
Date d'inscription : 26/08/2011
Age : 69
Localisation : Côtes d'Armor (F) Namur (B)

en panne...

Message  Jean-Michel B. le 7/1/2012, 20:26

Bonjour.
Je viens d'avoir un soucis avec l'AK400.
Suis parti faire des courses. 1ère étape après 1km, tout OK comme d'hab.
Arrivée à 2ème étape 2km + loin. 5 minutes plus tard, démarrage OK vers 3ème étape.
En pleine ligne droite, le moteur s'est étranglé et arrêté. Me suis mis sur le
côté. Rien vu d'anormal sous le capot. Il y a de l'essence. Niveau huile = OK.
3 minutes + tard, elle rédémarre, mais si j'enfonce l'accélérateur, elle crève.
J'ai pu renouveller le démarrage, elle tourne au ralenti sans soucis, j'appuie sur
l'accélérateur, elle s'étrangle et crève. Me suis fait tracter...moteur tournant
au ralenti.
Qu'est-ce que celà peut-il être ?
Merci de vos avis. Bonne soirée, JM
avatar
Burton

Messages : 426
Date d'inscription : 10/10/2011
Age : 48
Localisation : Asse (le trou du cul de la Flandre)

Re: en panne...

Message  Burton le 8/1/2012, 12:08

Salut, tu as un filtre à essence? Dans quel état est-il? Ton réservoir est presque vide? Tu viens de faire le plein? Contrôle ta pompe à essence.
avatar
Jean-Michel B.

Messages : 64
Date d'inscription : 26/08/2011
Age : 69
Localisation : Côtes d'Armor (F) Namur (B)

Re: en panne...

Message  Jean-Michel B. le 8/1/2012, 13:57

Merci pour la piste.
J'ai vérifié le filtre. Un peu, très peu de petites particules brunes,
Le réservoir est rempli chaque fois qu'il arrive à 1/4.
La pompe à essence est neuve (3000 km).
Je vais quand même nettoyer le filtre.
Merci.
avatar
Burton

Messages : 426
Date d'inscription : 10/10/2011
Age : 48
Localisation : Asse (le trou du cul de la Flandre)

Re: en panne...

Message  Burton le 8/1/2012, 15:46

[quote="Jean-Michel B."]
Je vais quand même nettoyer le filtre.[/quote]

Au prix que ça coute, change le par un neuf.
Tu as peut-être le carbu encrassé...
Ton réservoir est en métal? Dans quel état? (propreté, rouille,...)
avatar
Jean-Michel B.

Messages : 64
Date d'inscription : 26/08/2011
Age : 69
Localisation : Côtes d'Armor (F) Namur (B)

Re: en panne...

Message  Jean-Michel B. le 8/1/2012, 18:20

OK, je vais suivre ton conseil, au prix que ça coûte.
Le réservoir est en métal, extérieurement il est OK, pas de rouille.
Le véhicule n'a jamais cessé de rouler et était régulièrement entretenu.
Je vais aussi regarder côté carbu, va falloir y aller molo car je suis pas doué :-).
Merci.
avatar
KIKI
Modérateur
Modérateur

Messages : 469
Date d'inscription : 02/11/2009
Age : 25
Localisation : Les Bons Villers

Re: en panne...

Message  KIKI le 8/1/2012, 18:21

hello ,
je pense plutôt au shocke ,,, moteur froid pas de problème mais quand il est a température il va s’étrangler
vérifier le cable dans un premier temps Wink
il peut arriver que ce dernier ce "tire tout seul" (j'ai le cas sur la mienne)
Smile
avatar
Jean-Michel B.

Messages : 64
Date d'inscription : 26/08/2011
Age : 69
Localisation : Côtes d'Armor (F) Namur (B)

Re: en panne...

Message  Jean-Michel B. le 8/1/2012, 18:25

OK merci, j'y regarde demain.
avatar
Jean-Michel B.

Messages : 64
Date d'inscription : 26/08/2011
Age : 69
Localisation : Côtes d'Armor (F) Namur (B)

Re: en panne...

Message  Jean-Michel B. le 28/4/2012, 13:16

La gêne ! je viens seulement d'y regarder ce vendredi. Faut dire que j'ai été immobilisé durant quelques semaines, et puis le temps ne s'y prêtait pas. Ai démonté le carbu : il était bien encrassé. J'ai tout nettoyé et soufflé. Puis, remplacé le filtre, démonté le réservoir, nettoyé et soufflé les conduits d'essence, tout remonté.
Et, c'est incroyable, ces petits moteurs sont uniques : tout est reparti comme avant, ou même, allez, mieux qu'avant.
Si le beau temps revient, je sortirai la 59, l'AK sert pour les petits transports sympas. Merci pour vos conseils, bon w.e. à tous. A bientôt à PAC et chez Domi.
avatar
Coucou

Messages : 143
Date d'inscription : 07/09/2011
Age : 49
Localisation : Cour-sur-Heure

Re: en panne...

Message  Coucou le 28/4/2012, 20:08

Citroshop.... vous n'imaginez pas tout ce qu'on peut faire pour vous !

cheers

Invité
Invité

Re: en panne...

Message  Invité le 28/4/2012, 20:56



Coucou a écrit:Citroshop.... vous n'imaginez pas tout ce qu'on peut faire pour vous !

cheers

Vous ne venez pas par hasard chez Citroshop.... lol!

A Pluche....
avatar
Burton

Messages : 426
Date d'inscription : 10/10/2011
Age : 48
Localisation : Asse (le trou du cul de la Flandre)

Re: en panne...

Message  Burton le 28/4/2012, 21:22

Ciiitroshooooooop, bonne idée... Very Happy

Contenu sponsorisé

Re: en panne...

Message  Contenu sponsorisé


    La date/heure actuelle est 20/11/2017, 04:54